【推奨環境】

Android 6.0以上
内蔵メモリ(RAM):4GB以上
iOS11以上iPhone 7以降、iPad第5世代以降、iPadAir第4世代以降

※ベータ版としてリリースされているOSは動作保証外です。
※App Storeにおける「互換性」記載の内容はダウンロード可能条件となります。本サービスが定める推奨環境とは異なります。(iOSのみ)
※推奨環境以上でも、端末の仕様、アプリの利用状況等により正常に動作しない可能性がございます。